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ا� �
وع از ���� �file  ی����properties  گ
�
"�م و ��'�ع  summaryرو ا"! �ب و در �


وژ( و "�م �
.- رو وار+ +
وژ( + 
  ..�34 �2 د1
اح و �/ی

  .�4=�"�م +
وژ( رو در �>4
 د; �ا( ذ49
(  save asر7!� و �� زدن ��ی��  fileدو��ر( �� ���� 

  .D�C ��ی/ �
ی3 �
ا� A 34B�A@�ی3. ا�3 +
وژ( رو در او;4? �9"� �<��ان 7<�;4- ��در �2 "�ی>34

  

  �01ی.؛ -١

رو   Creat New Calendar�=4? و د.��Change Working Time  �Nی�� وارد  TOOLاز ���� 

?4�. R4S. )
T�+ �C�� را�- و -N� 4/ و . درU� V"ر �ر� ��. ��4? .� روزه�X4� )/ه�=�


� "=�ن داد( �/ن!<.�9 V"ر �� Y4Z>A ر� و�.
  .روزه�� ]4

 ?��A 2"4از دو ��ی��  ��\�د �4�ری?ا�� �4 �ای/ ی� A@�ی3 \/ی/ �A �T@�ی3 ه�ی2 ��\�د 

رو �� +
وژ( �/ی? و ی� ای��X ی� .`2 از A@�یA 3Persian  3@�ی3 �^[ �4=� ا�. ا�!U�د( .�4?


(  روOk . ه�� ��\�د ا�!U�د( .�4?T�+ �� )ر�زدی? دو� �.Change Working Time  وارد

  .�ره�ی2 .� در ��رد A@�ی3 +
وژ( در ای�T� �4!�"4? ا"T�م �/ی? �� ای? �
ح ه>-؛ .�4=4?

4
.�ر�؛dA/یY روزه�� .�ر� �� روزه��  -١- ١[  

و ی� روز  �^[ 4Z>A[ت ر�4g 2N/ "�روز( ?ا�� � �ای/ از روزه�� Y4Z>A 9�ص ا�!U�د( .�4


گ ) \N<� .� روز 2S4Z>A ر�2N .=�ر��ن ه>-�

یj ای? روزه� ��ی>!2 �� �>A ا�
�

Exceptions  ر7!� و -N<n درName  رت�dg Staff a morale event ?4�. pی�A وارد . رو />�

 /S47start  />� ن رو وارد و�A
B" رد�� qری�A و )/�enter . �� ص�2 9S4Z>A روز Rای? روز ی


� و زی
r9 دار در�4�د!<.�9 V"ر.  

  dA/یY روزه�� ]4
.�ر� �� روزه�� .�ر�؛  -١- ٢

 �� Yی/dA 2 ه>- روNر� Y4Z>A "/ارد روز�ی3 ا�!�@A در �. �d�=Xو ی �d�� ا�� � �ای/  روز


گ �
رو زد( و �</ از ا"! �ب  Details�/( و د.work week  �Nروز .�ر� .�4? ��ی/ وارد �

ی� \/و;2 ه>- .� �!�ن او;u �� ا� . 3���d و ی� ی R���d ��ی�� ��م رو ا"! �ب .�4?

From ا�3 و �!�ن دو �� u� to  -<ه . 
.from  R4Sرو� .�در �=2X ر"V �9"� � زی


د( و  g٨/د . ?.�4. pی�A روenter 4"�� ا� �!�ن . ?رو
�to  د/g د( و
. R4S.رو وارد  ١٢
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ار .�4. ?.�4XA ر رو�4? .Nدوم ه3 ه jا� ردی

 . yو  ��١!x� ای? ��ر �� اg/اد  ?�z"�4� اد/gای? ا


 و از ١٢|A {d� ٨ا�!�"/ارد از  ای? ه>!? .� ��g- .�ر�x}١ �A 
x}از />�y-<ه 
~g. 

 /4U� �� �
!<.�9 V"از ر �d�=Xو ی �d�� ��7!�، روزه
دn- .�4/ �</ از 4SNg�ت |�رت �

?�. 2� 
44�A.  


وع و  Project Informationوارد ��ی��  Projectاز ����  �</ از ��A -9@�ی3،� qری�A و )/�

34�X4� ب�وژ( رو ا"! 
  ."�م A@�ی2N رو .� ��9!34 ا"! �ب �calendar 34�. 2و �
ا� . +�ی�ن +

�!X" :4� وژ( رو
34 �4
� �ن را وارد .
د =�A�ریq +�ی�ن +N~A د و �</ از
X" در ا�!/ا وارد.  

  


637&5 ه3؛ -٢ 8(5  

  dg�ر�A/ از؛ MSPه�� ��\�د در  ا"�اع 7<�;4-. ��م �</� وارد .
دن 7<�;4- ه��-

١ - Task?!<ه {Z� ?ی
A ?4ی�ی2 .� در +�;4- ه�؛ 7<. 

٢ - Summary Task 

٣ - Milestone وع

 دار( ی<�2 �U| ن�4=� .� ز�� �!U� 2!4;�>7 �� ن�!<Sی�;4- ��؛ 7<

 و +�ی�ن "/ار( و .�ر�
دش �
ا� "=�ن دادن ��ارد زی
 ه>-؛


وع و +�ی�ن +
وژ( �� 


وع و +�ی�ن 7�زه�� �� 2S|ا 

 "@�ط . �. �/4S���Y؛ �


ارداده�� �3x در �1ل +
وژ( �n /@g qری�A  

� 3x� �C�. /ی
9 qری�A  

� 3x� ر�م .�NAا qری�A  

  A�ریq ر�4/ن �� در|/ +4=
7- �= ~2 در �1ل +
وژ( �

��

� از . وNA 2!n�م 7<�;4- ه� رو وارد .
دی/ "��- �� �
وه�d/� 7<�;4- ه� �4� Rی


و( 7<�;4!2 د�

 �9د7<�;4- ه� زیz;4- دی�و 7< 
zدر  شی�;4- ��و( 7<
�
"�N"� ا� . ه>-زی

 
!=4� �� 

وژ( 7
'2، در "�Nدار +��4- و\�د دار( �
ا� ����ی2 ه+ Rی ��;4- ه�از 7<

1
ی@� �
وه�d/� 7<�;4- ه� �� �N� . ،//ی�و 
ا�
 د7<� اول و د7<�ت �</� �� �=YX رو�

 �/�dوه
� �A /4�. ?ی
NA )/@ی?��ی�س "=4/ ای�
4z� د�رو ی.  



  MSP ا
�ار 	�م ���زش

 اول ���

kobra.rahimy@gmail.com                                                               $%&'ر (�)* 

 

٣ 

 

٢- ١-  YNg 
  ؛.
د�
ا� �
وه�d/� 7<�;4- ه� ��ی/ �� 1
ی� زی

4
( ا"! �ب .�4 ?7<�;4- و ی� >7�x!4;�ی2 رو .� �4 �ایz� ار
n 2یC�� 2!4;�>7 )و
�
و �� زدن  ?زی

و ی� 7=
دن ه��N�ن ) formattingدر "�ار رو �� �N- را�- �d� 2=S7ر"��Indent )Vی�� 

 R4S.-را� ��N" -x\  +Alt + Shift ?م �/ی�T"ر رو ا�4? . .Nرو �� ه �;4- ه�2 7<@���


ی3� �/>� �SD
;4- �
��ط �� �9د��ن �
rdA و �� �
اغ ���4 �� 7<A
A.  

�4!�"4? ��  ای? 1
ی��A\� دا�!� ���4? .� ا�
 ا4D�"ً� 7<�;4!2 \� ��"/( ��د، ای? 7<�;4- رو 

7<�;4- \� ��"/( ��ی>!2 �4? 7<�;4- اول و دوم \�  ?7
ض .�4. ���@2 7<�;4- ه� ا'��7 .�4?

 ،)
4z� ��U| در Gantt Chart  دن
7<�;4- دوم رو �� D�;- ا"! �ب در�ورد( و �� .R4S را�- .

  .رو زد( و 7<�;4- \/ی/ رو در \�� 9�;2 ایT�د �/( ا'���New Task 34�. 2� �7ی�� 

�!X" : از ��ی�� )
!x� ،�!<�وا ��x!4;�>7 ل�~Aدر ا )�d!�در |�رت اout dent ) �d� 2=S7

 Alt+ و ی� 7=
دن ه��N�ن .N" -x\ R4S�� �formatting ( pر"V رو �� �p� -N در "�ار 

+ Shift ?4�. )د�U!ا�.  

�!X" : در V"

و( ه� �� |�رت ��S4 ا� �=2X ر"V �� یR ا;2 دو �^Y �4�ه�
� �S4� ?4ی�+

  .ه>!�/

٢- ٢-  uی�N"WBS ؛�;4- ه�ا� 7<
�  

رو ��"Insert Column  ?4 �</ از .R4S را�- .
دن ��ی�� . .Task Name ?4�. R4Sرو� �!�ن 


( اش �=4?T�+ وارد �A . ��=. ز �4=� .� از�ا� � )
T�+Field Name  3ا�WBS  رو +4/ا


د( و �</ از .OK  د �4=� و�Tای �;4- ه�م 7<�را�- �!�ن " -N� �. 34�4� 2�/.ُ  -4;�>7


ا2dA "=�ن �4/(� �S<S� �4A
A �� رو �ه.   

،  Total Slack �^[ �� ا"! �ب ا�3 . ز ا���2 ��ارد دی�z ه3 �4=� ا�!U�د( .
د�� ای? روش ا


 ���ور� .Y �!�ن �
��ط �� ���ور� .Y در | ��U�N� �� N"�یu در�4�د .� ���Y �@�دی

   .�@�4 ��ارد رو ه3 �4!�"4? �� راD!2 ا�!��ن .�4? .�
ا� RA RA 7<�;4- ه��-


ا� �/�- �وردن ���ور� .Y و ���ور� �زاد؛ از ��ی�� � �zی@� دی
1view ی���� ،table:Entry 

رو ا"! �ب .�4? .� �� ای? .�ر �� ��ار�2 در را�schedule  �Zرو ��ز .�4? و در ;4>- ��ز�/( 

?4�X4� �9رد
� �x!4;�>7 ور� از��� �/( . ��ز �از ;4>- � �zدی ��ی�� ه�� RA RAtable  3رو ه

?4�
� 2d;�\ ی��!" �� �A ?4�. ن�ا�!� .  
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7
ض در �!�ن اول از  CIndicatorsز�� �/و"4? .� ی2X از ای? ا���2، ی<�2  u4+ رت�~� �.

  p� -N و\�د دار( .� "=�ن ده�/( � g[�- ه�� �
��ط �� ��ارد زی
 ه>-؛�

 �x!4;�>7 �� �\2�4 را'�A -؛�ددا�ی  


ا� 7<�;4!2 9�ص  � 2�4'�A ان +��4- و��g �� 

\� ای�!
"!2، ه�ی`
;R�4؛ �4=!� ��

7<�;4- رو "=�ن ی<�2 وn!2 روش .2�X4� R4S ی� ;R�4 ای�!
"!2 �4�د .� ��ارد �
��ط �� ای? 

)/4�  

  A@�ی3 ه�� ا'�27 �
ا� 7<�;4- ه� 


ار ��"/(  XA -4;�>7  

  

  �;�3:؛ -٣


ا� وارد .
دن ����� ��ی>!2 از �>4
 . ه
 ��d<2، 7<�;4- � ~�ص �� �9دش رو دار(� 

View-Resource Sheet 3ی
در ای? |��U ا�RA RA 3 ����� رو وارد .
د( و �
 D>� "�ع . �

ا�
 . .�34 و\�د دار"/ ا�!U�د( �type 2.� در ;4>- ه
 ردیj از �!�ن ���d، از �� ��ی�� 


��ط �� ��اد و �~�;�Y^� 2  و � �d��work��C� ?4ت، �4xTAات و ی� ا">�ن ��د از ��ی�� � 
ا�

  ..�34 ا�!U�د( �Material 2 ��د از ��ی��... و �ه? و �� 

�^[ ا�
 �U!� ��د �@/ار \
�@Y4 رو . �@/ار .�ر�
د� ����� رو وارد �Max.Units 34�X4در ��ی�� 

ه3 "=�ن داد( % ٣٠٠وارد .�4/ ی<�2 از �� \
�@Y4 �4 �ای3 ا�!U�د( .�34 .� �� |�رت ٣

�=4�.  

�Sd¢ ه
 ��Sd�Ovt.Rate  -g¢ ه
 ��g- .�ر� �
ا� ���d و در �!�ن  Std.Rateدر �!�ن 

  .�Cost �d�� Y. ¢Sdا'��7 .�ر� و در �!�ن 


ا� +
داA �� �.start  -9� ��ی�� دار( �� ای? 1
ی� YNg �2 ��؛  Accrue Atدر �!�ن �

9
(  proratedه�ی�� در در �
وع 7<�;4-، C�� ;4- و�دا9- ه�ی�� در �1ل 7<

ا� +�End  ا�
�


دا9- در +�ی�ن 7<�;4-+.  
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 -N<n درBase Calendar 2� د( ای3 رو وارد

ا� +
وژ( ا"! �ب .� �. 2Nی�@A 334 ا��. .  

٣- ١- �x!4;�>7 �� ����� £4~ A:  



ا� A ~4£ ���� �� 7<�;4- ه� دو . �� |��U ا|2S �2 ر�View-Gantt chart 34  از �>4�

  را( و\�د دار(؛

 �Xب در�وردی?، را( اول ای��ا"!  -;�D �� ;4- رو�2 7<!nاز ���� وtool  وارد ��ی��Assign 

Resources   � �N.د( و �</ د
  .رو ��"Assign ?4�/( و ����� ��رد "4�ز 7<�;4- رو ا"! �ب .


گ را( دوم ای��X رو� 7<�;4- �

د( و از �. R4S. Y�داResources ?4�X4� رو وارد ���م ���".  

�!X" :ا�

ا� ����� A@�ی3 داری4� 3=� �� �Xای� 

29 از 7<�;!2 ه� هA 3@�یg  2N[و( ��

-7
� 
B""� در�ا�/\ . ��XN� �. -<ا �� ای? |�رت ه
ا�� � �ام 2S49 ��د( �A'4} �/م ��\


  دو A� >7��d�� �. 2!; �=��� دارنz;4!2 دی�7< �� -d<" �
و;2 7<�;4- او;2 ز��ن �4=!

2 �4
ندا�!� ����� 
B"2 درNی�@A 
B" ;4- ��رد�ا� 7<
� �. -��Tای� ، .  


گ �
1
ی@� .�ر �� ای? |�رت ه>- .� �</ از ا"! �ب 7<�;4- در �Advanced  )ور�در ���از .


 رو ا"! �ب و  Calendar، در Task Information  -N<nا� B" ی3 ��رد�@Aok 34"از . �2 ز />�

�ی�Xن A@�ی3 {�ه
 �A �=4� "=�ن �/( ای?  Indicatorsای? .�ر �=�ه/( �2 .�34 .� در �!�ن 

  . >-ه�;4- دارا� A@�ی3 7<�;4!2 7<


 رو� .�در از �>4
 Ydn ر7!� و ای? ��ر : �
ا� D¥ف A@�ی3 7<�;4-�Calendar  ی���� None رو

  .ا"! �ب �2 .�34


637&5 ه3 �@ ی?<ی=�؛ -> A;&6  


و( رو ا"! �ب .�4? �

ار� ارdA�ط �4? 7<�;4- ه� .�27 �- 7<�;4- ه�� زیn

ا� (�
ا� ��

  )�~�رت ه��N�ن ا�!U�د( .�ctrl ?4ا"! �ب ه��N�ن ��/ 7<�;4- از .R4S ��س و 

4
 �!~Y ه>-  link Taskا�!�"/ارد از ��ی�� �`¦ �� ا�!U�د( از "�ار ا��ار T"ی� ز YX� �� �.


ا� �>>!? ;R�4 7<�;4- ه� ��ی/ 7<�;4- ه�� . ا�!U�د( .
د( و >7�x!4;� رو �R�4; 3x �4/ی3�


 رو ا"! �ب و دو��ر( �� "�ار ا�!�"/ارد ر7!� و ای? ��ر ��ی�� B" رد��unlink Task  رو .� �~�رت

4
 از ه3 �>4 !� ه>- ا�!U�د( �2 .�34T"ز.  
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١ -§- �Z�ا"�اع را �;4- ه�4? 7<� �ه:  


گ �

 رو� �� R4S. �� 34�. R4S. Y�;4!2 دا�رو� 7< -nو 
، در Predecessors -N<nه

type ه>!?؛ 

�4A زیA �� �. 34�. 2� �9رد
� �Z�ر را�x� ��  

Finish-to-start (fs)   =�/>� -4;�>7 وع
� �� 

ا�� 2Sdn -4;�>7 ن�ی�+  

Start-to-start (ss)    = ن���Nوع ه
 دو >7�4;-�

Finish-to-finish (ff)  =-4;�>7 ن دو���Nن ه�ی�+ 

Start-to-finish (sf)   =�/>� -4;�>7 ن�ی�+ �� 

ا�� 2Sdn -4;�>7 وع
�  

�!X" : 
  .ه3 �4!�ان روا�r �4? 7<�;4- ه� رو ا|[ح .
د  view-Network Diagramدر �>4

�!X" : گ
�

�9رد �dg ��lag 2�رت  type.��ر ��ی��  Predecessorsدر ��  ���>� �� �. 34�.

49
 7<�;4- ه>-�A ن�ت ز�/�.  

  ؛و ��/ودی- ه� �4nدا"�اع  -§- ٢


گ �
�� ه=- type  /4nدر Task Information  -N<nاز .�در ���ور( ا�  Advancedدر �


�9رد ��A 2� �. 34�. 2"4? رو� "
م ا�7ار �9د�Aن �=�ه/( .�4?� .  

ا�!U�د( .��As Soon As Possible  ?z4� ux� �. ?4<2 .�4? ه4N=� از ��/ودی- 

"
  "��/ودی- ا"<Z�ف +¥ی

�!X" :?4�X4� )/4ª4+ ن رو�Aر �9د�34 ��ن .�X" )د�U!د ا��زی �2 .�4? از ��/ودی- ه>�!!  

�!X" : �=4Nه )
!x�  ی����Task Type  �;4- ه�م 7<�NA ا�

گ، ��
 Fixed Durationدر ای? �

 R4A ?4�ªNو ه ����Effort Driven �=� ل�7<
4[ �A 3داری
ا�� � �ای? NA�م 7<�;4- . رو ه3 �

 Task ��ی��  Project ه� �� ای? |�رت در�4�ن، ��ی/ NA�م >7�x!4;� رو ا"! �ب و از ���� 

Information د( و

ا� NA�م 7<�;4- ه�، ]4
7<�ل  R4AEffort Driven  رو ا"! �ب .� �A 3داری
رو �

�=�.  
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ر�4/ ی�  -§- ٣�Dead Line؛  

 Must Finishا�� �N� �/و">7 �. ?4�N!D 2!4;� ��ی/ A� 7[ن A�ریY4NXA q �=� ��ی/ ��/ودی- 


( از ��/ودی- . رو وارد .�4?!x� و ��X4� د�;4- رو زی�ط �� 7<��
� 
Z9 -ل ای? ��/ودی�Ngا �ا�

As Soon As Possible  /4ر�

 وارد .�Dead Line (?4(ا�!U�د( .�4? و ی� �B" رد�� qری�A در .


ر�4/ در ��"- ��رت �� |�رت uS7 -�]g رو �� +�ی4? ه>-� 
z"�=". ن�;4-، ز��ا�� 7<


"��� ی� �
ر�4/ "����7 � ،�=" Y4NXA /g�� ن�ار( و در ز�¥z� 

ر�4/ رو +=- �� qری�A

  ."N�یu �4¥ار( �� Indicator رو در �!�ن 

  

B- $؛	ا�C� �&D�  



ی? .�A�( ی<�2 ��
ا"4<� 2A ن�ا� ز�
� Y4NXA )وژ

ی?. +!X��. 
44�A رو"/ در 

ا"4<� 2�� 
¬g�� 
49�A در Y. )وژ

 ه>- .�4=� +U| �� 

ا"2 �
ا��� 
  . ���ور� �>4


ا"2 در "�Nدار از ای? روش ا�!U�د( .�4?�� 

ا� "=�ن دادن �>4� :���� format   و ��ی��
Gantt Chart Wizard  .¦`�  اری?؛¥z� 
  ای? �
اYD رو +=- �

Next-Critical Path-Next-Resources and dates-Next-Yes-Next-Format it-Exit Wizard 


�� در�4�نn V"ر �� �ه

د ی� �4
� از �>4XSNg ?ای �� . 

�� ه�Nن �>4n ��ه
ای? �>4

ا"2 ه>-��.  

 ،
!=4� ����� £4~ A ن ��/� و�ات ز�
44�A �� /ی�م �=� ��NA ل�N>� از 
Aوژ( زود
ا�� � �ای/ +
?4�. 

ا"2 رو .�A�ه!�� 
4<� .  


وژ(؛+ 

دن �>4. )�A�. ��روش ه  

 A@>34 7<�;4- ه�� C�1"2 �/ت - ١
 ا�!U�د( از ارdA�ط ه� �
ا� ه3 +���"2 7<�;4- ه� - ٢
44
 A@�یA 3 ~4£ ی�7!� از دو 1
ی - ٣�A؛� 

j;ا (
A 2"C�1 ر��. �!Uه Rا"2 در ی

ار دادن 7<�;4- ه�� ��n  

  ا�7ودن ا�!^�� در A�ریq ه�� ]4
.�ر�) ب
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  :=ژو�; ت1(9�8 +�72 4156 و 'ه2	�1ز01 -.

١ -�- ���� 	
  :)Sort( �ز


ی� ������� ���
�� 

ر ای2 %�اي .ا�/
م ��-, +�دن ���� از ا	)'
د& %
 Gantt chartدر  ه+ 

 ا�Aی�، ا	
س %� �,��)A @�وژ& +�دن ���� =:> ه� .ا	)'
د& �; +:���3�Project >sort 9 از 


F ... و �Fوع ز�
ن هDی:,،%, 

 ا�ً�A�H �% ن
  .,��- ���� �Fوع ا	
س ز�

٢ -�- ��J(� +ند� )Filter(:  

�(J��
��� دادن ن�A- %�اي +�دن ��
ص ه
ي O ,% ر
 ��3�Project > Filter  از +, &��� +


ی; �PًQ�,- RS �� .+:�9 �; ا	)'
د&T(��
��  .داد ��
ی� ور دارن �Vار %�Uا�; ���3 در +, 

W@ د& از

��  %, را اون %
ی> Filterاز  ا	)'XAll tasks 9ری

��� از �MSP  RSو]��, در%��� ه
ي 

�(J�� &<F ارشD[ ;� ��[&.  

� �ا�% :,)^��
���` و ل�
 غا�	 ,% A� tcejorP:� رد ;)3ی
% ؛retliF otuA ند�+ ند�+ ل

Filtered for: All Tasks ر�  .Auto Filter +J�g +:�9 �ور �% >�% و ,)

� �ا�% :,)^��J(� +ه &داد ند�
� >ی
% ,+ ;ی
�� ,% ؛
�� gی Ohاد ��J(� %-, 	Ai�j +:�2 رد و 

�:A� Project %, 	غا� Filtered for ر� ن�Aه رد >�% .More Filter +J�g +:�2 ,:یD] �ور و, )

+
� ،More Filter رد�J(� �Aدر �k��Aا ور ن�(l
  .Apply +J�g �; +:�9 ,:یD] �ور و ب

� gی د
/یا �ا�% :,)^��J(� 	'

ی Filtered for: All Tasks غا�	 ,% A� Project:� ز ؛;Fر All 

Resources )%ا�� ��
  .More Filter +J�g �; +:�9 �ور rW	 و ,)�ر ),'�qو �
ه

 رد
+ رد ،�ی
�T رد و New +J�g �; +:�9 ,�+د �ور ،More Filter �ا &رو
�U رد
+ رد >�%

�U

ه ,:یFilter Definition، [D �ا &رو� �Aدر �k��Aا ور ن�(l
  .�2:+ ب

� فXv �ا�% :,)^��J(رد ؛� �:A� Project %, 	غا�  Filtered for: <filter name> ر� >%� و ,)


ی All Task �ور All Resource )%ا�� ��
  .q�',( +J�g �; +:�9و �
ه
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  ؛;Fر
'	 لو>} gی د
/یا -�- ٣

 ;^ی �ی
�T رد .More Tables +J�g +:�2 �ور و ,)�ر Table: Entry غا�	 ,% ،A� View:� رد

  ؛2ی>% م
/�ا &ا�lAد ,% ور �یز �
هر
+ زا

 .New +J�g +:�2 ,�+د �ور ،>ی>} لو>} gی د
/یا �ا�% -


ی ��:� لو>} ،د�A{A لو>} gی �% ;:)�� >ی>} لو>} gی د
/یا �ا�% - ��
 ,+ ور ;)��

%
 �ور و �2:+ ب
l)�ا ور 2ی��% ر
+ ,% >ی>} ;Fر
'	 لو>} gی �ا�% 
:�� gی ناA:�% >ی

 .Copy +J�g +:�2 ,�+د

 ,:یTable Definition [D �ا &رو
�U رد
+ رد ،2یداد م
/�ا ور �
% �ر
�)Oا �
هر
+ زا ;^ی ;)Vو


ه� �Aدر �k��Aا ور ن�(l
  .ok +J�g +:�2 ,�+د �ور و &د�+ ب


�� gی د
/یا �ا�% -�- �� 	'
  :;Fر

 زا ;^ی More View �ا &رو
�U رد
+ رد و .More View +J�g +:�2 ,:یD] �ور ،A� View:� زا

+
  ؛2ی>% م
/�ا ور �یز �
هر

 Define New �ا &رو
�U رد
+ Ohاد .New +J�g +:�2 ,�+د �ور ،
�� gی د
/یا �ا�% -

View ور� Single View ی
  Combination +�J g:+ 2� ی� ردو
Tد� و� ر+,� ok +J� g

:+2�. 


 �م ��
و� ر �
،� یg د>/� ی����� ا�% -+�J g�+&و د [Dی:, Edit ور +J�g. 


م� �ور �،ی�د �
�g �ی %�; :)�� >>ی} 
��� gی د
/ای� ا�% - ��
 J+g� +و & �دCopy ور 

+J g�:+2�. 


ر+ از; ی^ م
�/ا از> �%

ور �
د+ رد ،
�% &ا�lAد� هU &ا�ر View Definition ،D[:هی ,�
 Aرد� 

���kنA و ار�(l
  .�ok +�J g:+2� رو وب 

  

  :)Group( �>:% &و�] -�- �


��� +�دن ]�وه�:>ي %�اي �� 
 �; ا	)'
د& Project > Group ���3 از +, &��� +
ر %, ه

9�:+. PًQ� ��,- ���
��
ي از }>ا �Aرت %, ور دار�> �Vار %�Uا�; ���3 در +, ه
ی; T(��
�� 

  .%��:��U% 9ا�; `��
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٧- @)A�B C
1Dا:  


 ����l دادی9 ��^:T(��
���, ����l  ,%�> از ای:^, �:
%� را %, 

 ا�% �%
در %��; از �:


ي  +, ای2 �:
%� در %-�9رو%�و �� Resource Sheet &<F �l-� D��V ر�� 
% .  

h^-� 2د دار را& ،%�اي %���ف +�دن ایA{ي زی� و
  :&ه


���  :ا1HI0د= از 17Gوري. ١��
ب ��^:�9، روي را%�, ي l(وري دارد را ا�
:F ,+ ;(��
��

روي ��Aدار =g ��^:�9 +, %��:�9 =, ز�
�; ����3 . �ن را AHض ��^:�g�J+Lag 9 +�د& و 

-��,.  

  .N�O	' -�دن ز�1ن 
K)51Lا1HI0د= از . ٢

٣ .K)51L

�Qد= 10زي :  ��3V ب +�د& و در
l(ا�; را ا��U% ���
��Assign Resources  ،

Unit 9�:^�� ضAH دن . راA% �%
� 
% ��
X 2در ایWork ،Duration  م
+A-�� 9د و ����3 ا�/

-��, .  

R .C
1D1د= از اHI0از :-1ري ا Window > Split   را ,U'�Split  
ای2 در  Right Click+�د& و %


ب ��^:�D[ Resource Work 9ی:,،l(ا]� . را ا�Ovt. Work  9�:+ د
  .,+Duration -�� 9را زی

 Ovt. Work + Work = Unit × Duration                    :��>و��9 +,

S .1TI)51L
 UIVWG: ر در
  .-,ا�/
م ��  Edit > Split Task ای2 +

. . X)YVB 1د= ازHI0يا�B�)Z�1- )رد درA� 2ی> ،ای
  )A:� Tools� از Level Resources 	�اغ %�ی2 %

٨- \�17� X)YVB:  

�(T%& &زه در دور

%� �Aرد ��:� ��	 ,+ ;�

ه� داد& AFن 
ي ز�+ �%
:� ،�	�
و در  %-,%


%� �Aرد ��
ز +D�� ،9ان �:
%�  دور&:� 
% ;�

رت دی�� �Pش ��-. رو زی
د +:�9ه
ي ز��H ,%, 

%, ایD�,-% . h�H 2دیg  ه�>ی�, ه
ي ز�
�; �)Aا�; %, 	�� �:
%� �Aرد ��
ز در دور&

 ���3�2���.  


ه� ی
 ا�Dای� 	�� �:
%� . -,ه
ي ز�
�; �)Aا�; ی^3
ن � 	�� �:
%� در دور& ��^:,+


�J, در دور&�
 در T(��
��� ا}�اي @�وژ&، %
 ����� ز�
ن %��; از J(l� ;�
ز�
�; ي  ه
ي ز�


وري :F,-�� م

 ا�/Tاو�.  
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 ��3� �%
  . �; ��^:�Tools > Level Resources 9%�اي ����3 �:


ب +:�A= 9ن ا]� T%Manual)� ا	� l(را ا�  Automatic ي }>ی> را
T(��
��
ب +:�9 ��
م l(ا�

-�� ���3� g��
�Aرت ا�A� ,% &وژ�@,  ��
X ;(Vو�; وManual  ���3� 9�:^�� ب
l(ا�


ي }>ی> ���-T(��
�� h�
F �%
:�, . ��3V درLook for over allocations on  ���3� h�H


�; ی
 %�اي +��3V rang  Leveling  h در روز %, روز ی
 ه'), %, ه'),  -,را ��O ری�
در �


ب ]Dی:, ي . ����2 +�د رو هA�9ع ����3  -,ه��A� 2ر ��. @�وژ& �:9�k +�دl(ا� 
% Wr	

Level Now -�� م
  . ,����3 ا�/

٩- C�1	�� ^)_7B  17,� ي)Save Baseline:(  


�����l و ����3 �:
%�%�> از ا�/
م X ، ,�
��%  
%�اي . ��
د& ا	� Baselineي ز�
��:>ي ی


ب %
 	Wr. ���9^: �;ور  Tools> Tracking>  Save Baselineای2 +
ر ���3 l(ا�Baseline  


ب ور D[Okی:, ي  @�وژ& +h %�ايl(9 ا��:^��.   


م 	
زي @�وژ& -٩- ١�:T%:  


ری� �Update ;lری
�  
� 

��� ه��
ت ��%Aط %, +:)�ل FارD[ ,+ �	ر اون ,kUو�  ;�

 ,iاه�9 اراAO9ا. %>یA� ;� ;�

��� �g %�اي �, ه9ای2 %, روز ر	�� @�وژ& +h %�اي ه9 و 

F
  : از ���3 زی� ا	)'
د& �; +:�MSP 9در  @�وژ& ر	
�; %�وز %�ا� .,%

Tools < Tracking < Update Tasks 

Tools < Tracking < Update Project 

١٠- 'Vی�	ل ���
:  


 +, +�د ���ی� -,�� د�Alاه; ��J>ه
ي Microsoft Projectدر HPنا�A-� h�
X از gی 

���Aل � ]Dی:, Tools > customize > fields ي  @:/�& در ���Aل ���ی� %�اي .,%
F F>& ���ی


ب و، رformula يl(2+:� ا� .;�A���
��� ه
  ,ای2 ����� وارد ��- %, +, ��
%� و :� ,% 
T:�

F ;� ل
�Hا,.  


دی�ي . &ه� ���Aل دو �Aع داد& ا�J; دارS� ;^ی�� ,+A(,�  <�AF ); وارد	ر دA� ,%اد، (<Hا

;�A@ ي

دی� ��J>ه
 ا	)�lاج ) �)2 ه
 و �S>ارهS� و دی��ي از,-�� . ،
]�و& دوم داد& ه


دی� رS� ��+�� ;��A�= ,+ 2(3ا%� هA� و 
  .,�; +: �-�l و��J�Hه
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 و}Aد دار F,�;  و��
م داد& ه
ي ]'), F>& رT�� ی; +, %�اي درج

ی¤ +�د ی
 از د+�, ه�& ،

و  A� ،Functionsا%� در &%�اي ��J�Hه
 د+�, ه
ی; در ��
�, ي +
در و}Aد دار. ا	)'
د& +�د

��J>ه
 ��D از ��ی¥  Field <:(3; ه	)�	د h%
V  .  

  :7B_()1ت �T^ ;�وژ= -١١


ت -,�� Tools > Optionsدر �:Aي ��k:� م @�وژ& روي ور �زم
 ه
ي Tab%,  زی� در. داد ا�/

9T� &ر
Fا &<F:  

Schedule :2ی:, ایD[ ت
��k:� 9T� ,�
   .,��^: ,iارا را ز�
��:>ي ي %��


%� -,�� ��3VShow assignment units as a  در:� ;���l� رت %, ورA� در�>ي 

(Decimal) 

ري ی-H) اPercentage( -�Aر ه��2. داد نA� ��,-  ��3V درNew tasks 

9�k:� وع +, +�د�F ���
��
ری� در ی
 @�وژ& �Fوع �
ری� در }>ی> � ;�A:+ م
 �Aع �����& و ا�/


T(��
�� h+ ای2 در -,�� ه9 ور A:د  ����2 زی���+Fixed Duration, Fixed Units)  و.(... 

Effort Driven 
T(��
��
%h ای:/
 در هA% 9دن V 9�k:� �3ه.  

View :��3  درVDate format ��,- &AU� ی� ي
 در ه9 ,ر @Aل واX> . +�د ����2ور �
ری� ��

 ��3VCurrency options ��,- �l-� د�+.  

General :ای2 در �l% ت
��k:� ;J+ ارد ي ز��:, درA� ;�A�H ,�
 .&����� ا�/
م ریDي %��

   h/$... ی
 ری
ل PًQ�/h  هOvt. Rate �3و  .2����Rate Std واX>ه
ي  ��T� (�3V)�ی2

Edit :��3 ای2 درV 9ه �� ,-;�
��k:� �hQ 9iPH ري
�(Oاي ا�% ,S�Vو د �H
 ور ... و 	

  .داد ا�/
م

  :27j 	)1ي �T^ 	�م ا
�ار -١٢

: Gantt Chart ��3 ای2 درV &وPH �% دارA�� ،��

ي ]�� ;Jر ا�
+ D�� -�Aداد& ن -��,.  

: Network Diagram ام�[
 اي ]�& ه
ي �F^, +, ,��- ��	�9 ای:/
 در @�وژ& 
يه �F^, دی

  .دارن �
م

: Task Usage ��3 ای2 درV ��,- دی�
S� ر

��� ه� ي هDی:, و +��  .+�د د��
ل ور 
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: Resource Graph ��3 ای2 درV م

م ��� �%
 ه� ي F>& ریDي %��
�, ���ف �S>ار و �:

 +, ا	� �:
%�; ي 	
د& @����ي ��
، ایD� 2ای
ي از. �l-� &<F ه'), از روز ه� در +>ام

,�
  .دارن ���l�  (Over allocate) ا�

: Resource Sheet ای2 در 
�, و ا	)
�>ارد ي هDی:, �:
%�، %, ��%Aط ه
ي داد& ��
 و 
ري+ ا�


يT�

ري ز�+ �%
  .,��- �-AS� �lی9 ا	
س %� �:

: Resource Usage 2ای 
 ای2 %
 ،��>& ا�/
م Task Usage+,  ��>& ا�/
م ور +
ري ه�
ن ��

��3 ���
ر ای2 در +, �'
وتV ,S�� ي %, %:>ي
{ ،���
�� �%

 ���ف و �:T�� ن �; در
 ز�

  .ا	�

١٣- K��
  :�27ي 

Font : درFormat > Font ��,- Font 

 ر�� و ا�>از& و �FA), هT�� رت %, راA� ;^� ����� 

  .داد

: Text Styles Format > Text Styles  <:�
�Font �	ا 
 ��3VItem to  در +, �'
وت ای2 %

Change �� ,-�l-� د�+  ,+Font ام<+ 
T(��
�� +A� ;Jرت %, �����ات ای2  .,+: ����� 


ل�Hا -��, ,� ;^�.  

: Bar  درFormat > Bar ��,- ت
��A�O ه�ي
q  gیBar در ای:^, و ��	 �	و =¤ و را 

R	ن و� ,= ,(FA� ;ی
  .+�د ����2 ور %-, =�Dه

: Bar Styles  درFormat > Bar Styles انA(�� در  h^FBar 
 ور �����ا�; +A� ;Jرت %, ه


��� ه� Gantt Chartو  داد ��
ی� ه9 ور @�وژ& Baseline -,�� ��2 در . +�د ای/
د�� دو ور 


  Baseline Startاز  ردی� یg. +�د ردی',�Baseline Finish  از �
 Actual Start و یg ردی�

Actual Finish ور -�Aن داد.  
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١R- 1TGار�k ي و C)TB 1T	�:  

,�
��% <X9 واT� �
یqی^; از و ,�T� &ي و +:)�ل @�وژDوژ&  ری�@ 
% R���� ي
TFارD[ اعAي ا�

  . داد ا�/
م -,�� < Reports Viewدر  وای2 +
ر ر. �3ه

١- ١�- 
TFارD[ اعAا�:  

Overview : ي ��وري
TFارD[ر ;J+ زی� . ارای, ��>& ووA:�  ;J+ «ی

�D[ hارش از �)F ,+


 در ��U% ��3ا�; وT(��
��  :او�>&، %, h^F زی� ه�3... @�وژ&، +
ره
ي 	�� %
�ي @�وژ&، 

Current Activities : ,+ ;ی
T(��
��
ي �Fوع �->&، T(��
��
�D[ hار���Fي از F �l% 2ای

  .ه�3... %, زودي �Fوع ��-�A> و 

Costs: ,{دA% ،;�:ی<S� ن
  . ]Dارش ]��� -,��... ي @�وژ& و  در ایD�� �l% 2 از }�ی

Assignments:  ,= ري را در
+ ,= ،;3+ ,= ,+ 9�-�� ,{A(� ��3V 2ي ای
TFارD[ 
%


ی> ا�/
م % ;�
  .%>&ز�

Workload :ي از
TFارD[ 2ای �l% 9��A(�� �%
:� ;�
 و ���T(��
��
	�9 را :-%.  

Custom :

ي �-,� ��3V ای2 از ا	)'
د& %TFارD[ ص
O رش ور
  .%>ی9 	'

  :@�� %�:; هDی:, ه
� @�وژ& -�١- ٢

�ًA���  &ل @�وژ�(:+ �
از ��Aداره
 و %�ا� ای:^, �/Dی, �h�JU راA� �� �Xرت %���& در ]Dارش ه

  . ا	� S7ی^; از ��T)�یA�� 2داره
 . ]�اف ه
 ا	)'
د& ��-,

  :��SیS, ر	A�� 9دار  -�١- ٣

 &�/:@Report  ز +:�2 و

ب +:�cost 2رو %l(رو ا�.  

[Dی:, �Aدر �k�  ��3V اد� +, در<Hب +:�2 و ا
l(رو ا�total  ارD��F ,(FA>ن رو %, ��م ا


 ��Aدار  ا+h3 وارد +:�2/�Aو ه�S  9	2رو ر�:+.  
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